вторник, 29 мая 2012 г.

PHP5 with XSL module installed in Ubuntu

Params:
OS: Ubuntu 11.4
PHP: 5.3.10

Problem:
XSL module for PHP is not installed.

Solution:
> apt-get install php5-xsl
> /etc/init.d/apache2 restart

Комментариев нет:

Отправить комментарий